<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Bonn: remiere am Bonner Theater: &#8222;Die Frau vom Meer&#8220; von Henrik Ibsen</title>
<meta name="description" content="Darum geht es in Ibsens Drama aus dem Jahr 1888: Der Hausarzt Dr. Wangel lebt mit seinen beiden Töchtern aus erster Ehe und seiner neuen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.pressemeldung-nrw.de/bonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen/" />


<meta property="og:image" content="https://www.pressemeldung-nrw.de/slm-logo.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:type" content="image/jpeg" />
<link rel="image_src" href="https://www.pressemeldung-nrw.de/slm-logo.jpg" />

<link href="https://www.pressemeldung-nrw.de/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<link href="https://www.pressemeldung-nrw.de/favicon.png" type="image/png" rel="icon" />
<link rel="stylesheet" href="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen und Nachrichten aus NRW RSS Feed" href="https://www.pressemeldung-nrw.de/feed/" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/jquery.validate.min.js"></script>
<script type="text/javascript">if(typeof(jQuery)!='function')document.write(unescape('%3Cscript src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/jquery.min.js" type="text/javascript"%3E%3C/script%3E'));</script>
<script type="text/javascript">if(typeof(jQuery.ui)!='object')document.write(unescape('%3Cscript src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/jquery-ui.min.js" type="text/javascript"%3E%3C/script%3E'));</script>
<script type="text/javascript" src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/stds.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressemeldung-nrw.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.pressemeldung-nrw.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.pressemeldung-nrw.de/wp-json/' />
<link rel='prev' title='LVR-Freilichtmuseum Kommern: Wurst-Bude aus den 1930er-Jahren steht bereits' href='https://www.pressemeldung-nrw.de/lvr-freilichtmuseum-kommern-wurst-bude-aus-den-1930er-jahren-steht-bereits/' />
<link rel='next' title='Bonn: Maia Urstad aus Norwegen ist Stadtklangkünstlerin Bonn 2017' href='https://www.pressemeldung-nrw.de/bonn-maia-urstad-aus-norwegen-ist-stadtklangkuenstlerin-bonn-2017/' />
<link rel='shortlink' href='https://www.pressemeldung-nrw.de/?p=123483' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressemeldung-nrw.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressemeldung-nrw.de%2Fbonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressemeldung-nrw.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressemeldung-nrw.de%2Fbonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body>
	<a name="topSpot" id="topSpot"></a>
	<div id="page">
		<div id="header">
			<a href="https://www.pressemeldung-nrw.de"><img src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/images/logo.png" alt="Pressemeldungen und Nachrichten aus NRW" title="Pressemeldungen und Nachrichten aus NRW" id="logo" /></a>
			<div id="search">
			<form method="get" class="searchform" action="https://www.pressemeldung-nrw.de">
	<input type="text" value="Suchbegriff..." name="s" class="s" onfocus="if (this.value == 'Suchbegriff...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff...';}"/>
	<input type="submit" class="f"  value="LOS"   />
</form>
 			</div>
			<div class="clearfix"></div>
		</div>
		<div id="content-extra" class="ad-section">
		<script type="text/javascript"><!--
		google_ad_client = "ca-pub-9104572628475983";
		/* skyscraper bild */
		google_ad_slot = "1947976024";
		google_ad_width = 120;
		google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript"
		src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div>
		<div id="content-wrap">

 <div id="sidebar_l">
		<!--<div class="sbox_head">Twitter</div>
		<div class="box z">
				<a href="http://www.twitter.com/NewsausNRW" target="_blank"><img src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/images/twitter_icon.png" alt="Pressemeldungen und Nachrichten aus NRW bei Twitter" title="Pressemeldungen und Nachrichten aus NRW bei Twitter" /></a>
		</div>-->
		<div class="sbox_head">Navigation</div>
		<div class="box" id="accordion">

				<h3><a href="#top"><span class="icon">&nbsp;</span>Regionen</a></h3>
				<div>
					<ul class="navsidebar">
						<li class="cat-item cat-item-2"><a href="https://www.pressemeldung-nrw.de/aachen/" >Aachen (Kreis)</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.pressemeldung-nrw.de/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.pressemeldung-nrw.de/bielefeld/" >Bielefeld</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.pressemeldung-nrw.de/bonn/" >Bonn</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pressemeldung-nrw.de/borken/" >Borken (Kreis)</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.pressemeldung-nrw.de/bottrop/" >Bottrop</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.pressemeldung-nrw.de/coesfeld/" >Coesfeld (Kreis)</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.pressemeldung-nrw.de/dortmund/" >Dortmund</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.pressemeldung-nrw.de/dueren/" >Dueren (Kreis)</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.pressemeldung-nrw.de/duesseldorf/" >Duesseldorf</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.pressemeldung-nrw.de/duisburg/" >Duisburg</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.pressemeldung-nrw.de/ennepe-ruhr-kreis/" >Ennepe-Ruhr-Kreis</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.pressemeldung-nrw.de/essen/" >Essen</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.pressemeldung-nrw.de/euskirchen/" >Euskirchen (Kreis)</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.pressemeldung-nrw.de/gelsenkirchen/" >Gelsenkirchen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.pressemeldung-nrw.de/guetersloh/" >Guetersloh (Kreis)</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.pressemeldung-nrw.de/hagen/" >Hagen</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.pressemeldung-nrw.de/hamm/" >Hamm</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.pressemeldung-nrw.de/heinsberg/" >Heinsberg (Kreis)</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.pressemeldung-nrw.de/herford/" >Herford (Kreis)</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.pressemeldung-nrw.de/hochsauerlandkreis/" >Hochsauerlandkreis</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.pressemeldung-nrw.de/hoexter/" >Hoexter (Kreis)</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.pressemeldung-nrw.de/kleve/" >Kleve (Kreis)</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.pressemeldung-nrw.de/koeln/" >Koeln</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.pressemeldung-nrw.de/krefeld/" >Krefeld</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.pressemeldung-nrw.de/leverkusen/" >Leverkusen</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.pressemeldung-nrw.de/lippe/" >Lippe (Kreis)</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.pressemeldung-nrw.de/maerkischer-kreis/" >Maerkischer-Kreis</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.pressemeldung-nrw.de/mettmann/" >Mettmann (Kreis)</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.pressemeldung-nrw.de/minden-luebbecke/" >Minden-Luebbecke (Kreis)</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.pressemeldung-nrw.de/moenchengladbach/" >Moenchengladbach</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.pressemeldung-nrw.de/muehlheim-an-der-ruhr/" >Muelheim an der Ruhr</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.pressemeldung-nrw.de/muenster/" >Muenster</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.pressemeldung-nrw.de/oberbergischer-kreis/" >Oberbergischer-Kreis</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.pressemeldung-nrw.de/olpe/" >Olpe (Kreis)</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.pressemeldung-nrw.de/paderborn/" >Paderborn (Kreis)</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.pressemeldung-nrw.de/recklinghausen/" >Recklinghausen (Kreis)</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.pressemeldung-nrw.de/remscheid/" >Remscheid</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.pressemeldung-nrw.de/rhein-erft-kreis/" >Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.pressemeldung-nrw.de/rhein-kreis-neuss/" >Rhein-Kreis-Neuss</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.pressemeldung-nrw.de/rhein-sieg-kreis/" >Rhein-Sieg-Kreis</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.pressemeldung-nrw.de/rheinisch-bergischer-kreis/" >Rheinisch-Bergischer-Kreis</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.pressemeldung-nrw.de/siegen-wittgenstein/" >Siegen-Wittgenstein (Kreis)</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.pressemeldung-nrw.de/soest/" >Soest (Kreis)</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.pressemeldung-nrw.de/steinfurt/" >Steinfurt (Kreis)</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.pressemeldung-nrw.de/unna/" >Unna (Kreis)</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.pressemeldung-nrw.de/viersen/" >Viersen (Kreis)</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.pressemeldung-nrw.de/warendorf/" >Warendorf (Kreis)</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.pressemeldung-nrw.de/wesel/" >Wesel (Kreis)</a>
</li>
					</ul>
				</div>
				<h3><a href="#top"><span class="icon">&nbsp;</span>Archive</a></h3>
				<div>
					<ul class="navsidebar">
						<li><a href='https://www.pressemeldung-nrw.de/2017/03/'>März 2017</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2017/02/'>Februar 2017</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2017/01/'>Januar 2017</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/11/'>November 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/09/'>September 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/08/'>August 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/07/'>Juli 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/06/'>Juni 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/05/'>Mai 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/04/'>April 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/03/'>März 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/02/'>Februar 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2016/01/'>Januar 2016</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/11/'>November 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/09/'>September 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/08/'>August 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/07/'>Juli 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/06/'>Juni 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/05/'>Mai 2015</a></li>
	<li><a href='https://www.pressemeldung-nrw.de/2015/04/'>April 2015</a></li>
					</ul>
				</div>
		</div>
</div>
<div id="content">
	<p class="z">
		<a href="http://www.energiewechsel.de/" target="_blank" ><img src="https://www.pressemeldung-deutschland.de/q/energiewechsel.gif" alt="Energiewechsel"  /></a>
	</p>
	<p id="breadcrumbs"><a href="https://www.pressemeldung-nrw.de">Pressemeldungen</a> » <a href="https://www.pressemeldung-nrw.de/bonn/">Bonn</a> » Bonn: remiere am Bonner Theater: &#8222;Die Frau vom Meer&#8220; von Henrik Ibsen</p>	<!--post title-->
	<div class="post">
		<h2><a href="https://www.pressemeldung-nrw.de/bonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen/" rel="bookmark" title="Permanent Link to Bonn: remiere am Bonner Theater: &#8222;Die Frau vom Meer&#8220; von Henrik Ibsen">Bonn: remiere am Bonner Theater: &#8222;Die Frau vom Meer&#8220; von Henrik Ibsen</a></h2>
		<div class="post_top">
				Pressemeldung vom 28. März 2017, 15:51 Uhr
		</div>   
		<p>Darum geht es in Ibsens Drama aus dem Jahr 1888: Der Hausarzt Dr. Wangel lebt mit seinen beiden Töchtern aus erster Ehe und seiner neuen Frau Ellida in einer Kleinstadt am Ende eines Fjordes. Die Schwestern können sich nur schwer mit der jungen Frau des Vaters arrangieren und auch Ellida fühlt sich unwohl. Als Tochter eines Leuchtturmwärters sehnt sich nach der rauen Natur und dem weiten Blick. Auch wenn Dr. Wangel alles für seine Frau tut, ändert das nichts an der Sprachlosigkeit zwischen den beiden. Ellida scheint den Arzt in ihrem Gatten mehr zu brauchen als den Mann. Martin Nimz hat in Bonn bereits &#8222;Die Wildente&#8220;, &#8222;Das Fest&#8220;, &#8222;Kabale und Liebe&#8220; und die &#8222;Drei Schwestern&#8220; erfolgreich inszeniert. Restkarten für die Vorstellung sind an allen Theaterkassen und unter www.theater-bonn.de erhältlich. Weitere Spieltermine folgen Anfang April am Sonntag, Mittwoch und Freitag &#8211; 2., 5. und 7. April 2017.</p>
<p>Quelle: Stadthaus</p><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.pressemeldung-nrw.de/bonn-das-theater-bonn-geht-mit-evita-in-die-neue-spielzeit/" rel="bookmark" title="Bonn: Das Theater Bonn geht mit &#8222;Evita&#8220; in die neue Spielzeit">Bonn: Das Theater Bonn geht mit &#8222;Evita&#8220; in die neue Spielzeit </a></li>
<li><a href="https://www.pressemeldung-nrw.de/bonn-theater-bonn-zum-heidelberger-stueckemarkt-eingeladen/" rel="bookmark" title="Bonn: Theater Bonn zum Heidelberger Stückemarkt eingeladen">Bonn: Theater Bonn zum Heidelberger Stückemarkt eingeladen </a></li>
<li><a href="https://www.pressemeldung-nrw.de/bonn-premiere-fuer-die-schatten-frau-am-theater-bonn-92481/" rel="bookmark" title="Bonn: Premiere für die &#8222;Schatten &#8211; Frau&#8220; am Theater Bonn">Bonn: Premiere für die &#8222;Schatten &#8211; Frau&#8220; am Theater Bonn </a></li>
<li><a href="https://www.pressemeldung-nrw.de/ibbenbueren-nora-oder-ein-puppenheim-von-henrik-ibsen-28295/" rel="bookmark" title="Ibbenbüren: &#8222;Nora oder ein Puppenheim&#8220; von Henrik Ibsen">Ibbenbüren: &#8222;Nora oder ein Puppenheim&#8220; von Henrik Ibsen </a></li>
</ol>
</div>
		<div style="text-align: right;">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pressemeldung-nrw.de/bonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen/" target="_blank" title="Auf Facebook teilen"><img src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/images/fbook.png" alt="Share on Facebook" /></a>
		<a href="https://plus.google.com/share?url=https://www.pressemeldung-nrw.de/bonn-remiere-am-bonner-theater-die-frau-vom-meer-von-henrik-ibsen/" target="_blank" title="Auf Google+ teilen"><img src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/images/gplus.png" alt="Share on Google+" /></a>
		</div>
		<div class="post_bottom">
			<ul>
				<li>Region : <a href="https://www.pressemeldung-nrw.de/bonn/" rel="category tag">Bonn</a></li>
				<li>Themen : <a href="https://www.pressemeldung-nrw.de/tag/bonn/" rel="tag">Bonn</a>, <a href="https://www.pressemeldung-nrw.de/tag/kunst-kultur/" rel="tag">Kunst, Kultur</a>, <a href="https://www.pressemeldung-nrw.de/tag/sonstiges/" rel="tag">sonstiges</a>, <a href="https://www.pressemeldung-nrw.de/tag/veranstaltungen-konzerte/" rel="tag">Veranstaltungen, Konzerte</a></li>
			</ul>
		</div>
		<div class="ad-section z" style="margin-bottom: 15px;">
		<script type="text/javascript"><!--
		google_ad_client = "ca-pub-9104572628475983";
		/* 468 x 60 Bild */
		google_ad_slot = "1613528385";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>		
		</div>
			</div>
	
	<div>
		<div class="nav-previous">
		<a href="https://www.pressemeldung-nrw.de/bonn-maia-urstad-aus-norwegen-ist-stadtklangkuenstlerin-bonn-2017/" rel="next">« zurück</a>		</div>
		<div class="nav-next">
		<a href="https://www.pressemeldung-nrw.de/lvr-freilichtmuseum-kommern-wurst-bude-aus-den-1930er-jahren-steht-bereits/" rel="prev">weiter »</a>		</div>
		<div class="clearfix"></div>
	</div>
</div>
<div id="sidebar_r">
		<div class="sbox_head">WebTipp</div>
		<div class="box z">			
				<p>
				<a href="http://www.iwoco.com/" target="_blank"><img src="https://www.pressemeldung-deutschland.de/q/iwoco.gif" alt="Das neue Netzwerk für Frauen!" /></a>
				</p>
		</div>
		<div class="sbox_head">News nach Datum</div>
		<div class="box">			
				<div id="ajax-calendar">
				<div class="widget ajax_calendar_widget"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="https://www.pressemeldung-nrw.de/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.pressemeldung-nrw.de/2017/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="https://www.pressemeldung-nrw.de/2017/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2017">9</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://www.pressemeldung-nrw.de/2017/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2017">13</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2017">14</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2017">15</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2017">16</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/17/" aria-label="Beiträge veröffentlicht am 17. March 2017">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://www.pressemeldung-nrw.de/2017/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2017">20</a></td><td><a href="https://www.pressemeldung-nrw.de/2017/03/21/" aria-label="Beiträge veröffentlicht am 21. March 2017">21</a></td><td>22</td><td><a href="https://www.pressemeldung-nrw.de/2017/03/23/" aria-label="Beiträge veröffentlicht am 23. March 2017">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="https://www.pressemeldung-nrw.de/2017/03/27/" aria-label="Beiträge veröffentlicht am 27. March 2017">27</a></td><td id="today"><a href="https://www.pressemeldung-nrw.de/2017/03/28/" aria-label="Beiträge veröffentlicht am 28. March 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('ajax-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</div>				</div>
		</div>
				<div class="sbox_head">Letzte Nachrichten</div>
		<div class="box">
			<ul class="navsidebar">
							<li><a href="https://www.pressemeldung-nrw.de/burscheid-breitbandausbau-in-burscheid-geht-weiter-voran/" rel="bookmark" title="Permanent Link to Burscheid: Breitbandausbau in Burscheid geht weiter voran">Burscheid: Breitbandausbau in Burscheid geht weiter voran</a></li>
							<li><a href="https://www.pressemeldung-nrw.de/hattingen-innere-unruhe-verringern-mit-der-vhs/" rel="bookmark" title="Permanent Link to Hattingen: Innere Unruhe verringern mit der VHS">Hattingen: Innere Unruhe verringern mit der VHS</a></li>
							<li><a href="https://www.pressemeldung-nrw.de/raesfeld-grosses-richtfest-beim-neuen-raesfelder-kindergarten/" rel="bookmark" title="Permanent Link to Raesfeld: Großes Richtfest beim neuen Raesfelder Kindergarten">Raesfeld: Großes Richtfest beim neuen Raesfelder Kindergarten</a></li>
							<li><a href="https://www.pressemeldung-nrw.de/hansestadt-herford-delegation-aus-zwolle-auf-dem-bildungscampus/" rel="bookmark" title="Permanent Link to Hansestadt Herford: Delegation aus Zwolle auf dem BildungsCampus">Hansestadt Herford: Delegation aus Zwolle auf dem BildungsCampus</a></li>
							<li><a href="https://www.pressemeldung-nrw.de/herzogenrath-schulwegsicherung-durch-erwachsenenlotsen/" rel="bookmark" title="Permanent Link to Herzogenrath: Schulwegsicherung durch Erwachsenenlotsen">Herzogenrath: Schulwegsicherung durch Erwachsenenlotsen</a></li>
						</ul>
		</div>
				<div class="sbox_head">Abonnieren</div>
		<div class="box">
			<p class="i_rss"><strong ><a href="feed:https://www.pressemeldung-nrw.de/feed/">Abonnieren per Rss</a></strong></p>
			<p class="i_email"><strong >Abonnieren per Email</strong></p>
			<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=pressemeldung-nrw/vdmE', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<p>Ihre Emailadresse:</p>
			<p><input type="text" style="width:140px" name="email"/></p>
			<input type="hidden" value="pressemeldung-nrw/vdmE" name="uri"/>
			<input type="hidden" name="loc" value="de_DE"/>
			<input type="submit" value="Eintragen" />
			</form>
			<p>
			<script type="text/javascript">var addthis_pub="4a08217b028f9491";</script>
			<a href="https://www.addthis.com/bookmark.php?v=20" rel="nofollow" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s7.addthis.com/static/btn/lg-addthis-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="https://s7.addthis.com/js/200/addthis_widget.js"></script>
			</p>
		</div>
				<div class="ad-section">
			<div class="sbox_head">Anzeigen</div>
			<div class="box z">			
				<script type="text/javascript"><!--
								google_ad_client = "ca-pub-9104572628475983";
								/* 200x200-bild */
								google_ad_slot = "7725074778";
								google_ad_width = 200;
								google_ad_height = 200;
								//-->
								</script>
								<script type="text/javascript"
								src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
								</script>			</div>
		</div>
				<div class="sbox_head">Sponsoren</div>
		<div class="box z">
				<p><a href="https://www.pressemeldung-deutschland.de/" target="_blank"><img src="https://www.pressemeldung-deutschland.de/q/pressemeldung-deutschland.jpg" alt="Regionale Nachrichten aus Deutschland" /></a></p>			
				<p><a href="http://www.lippeportal.de/" target="_blank" ><img src="https://www.pressemeldung-deutschland.de/q/lippeportal.jpg" alt="Lippe Portal"  /></a></p>
				<p><a href="http://www.promosocken.de/" target="_blank" ><img src="https://www.pressemeldung-deutschland.de/q/promosocken.jpg" alt="Nicht nur warme Füße... Qualitäts-Socken mit Ihrem Logo"  /></a></p>
				<p><a href="http://www.energiewechsel.de/" target="_blank" ><img src="https://www.pressemeldung-deutschland.de/q/energiewechsel.jpg" alt="Jetzt wechseln! Strom- und Gaspreise vergleichen!"  /></a></p> 
		</div>		
		<div class="sbox_head">Tag-Cloud</div>
		<div class="box z">			
			<a href='https://www.pressemeldung-nrw.de/tag/auto-motor-verkehr/' class='tag-link-214 tag-link-position-1' title='7.244 Themen' style='font-size: 1.2565517241379em;'>Auto, Motor, Verkehr</a>
<a href='https://www.pressemeldung-nrw.de/tag/bildung/' class='tag-link-55 tag-link-position-2' title='2.502 Themen' style='font-size: 0.90758620689655em;'>Bildung</a>
<a href='https://www.pressemeldung-nrw.de/tag/bildung-schule-uni-vhs/' class='tag-link-203 tag-link-position-3' title='10.117 Themen' style='font-size: 1.3703448275862em;'>Bildung, Schule, Uni, VHS</a>
<a href='https://www.pressemeldung-nrw.de/tag/bottrop/' class='tag-link-187 tag-link-position-4' title='2.777 Themen' style='font-size: 0.93793103448276em;'>Bottrop</a>
<a href='https://www.pressemeldung-nrw.de/tag/buecher-literatur/' class='tag-link-218 tag-link-position-5' title='4.732 Themen' style='font-size: 1.12em;'>Bücher, Literatur</a>
<a href='https://www.pressemeldung-nrw.de/tag/detmold/' class='tag-link-159 tag-link-position-6' title='2.439 Themen' style='font-size: 0.9em;'>Detmold</a>
<a href='https://www.pressemeldung-nrw.de/tag/dinslaken/' class='tag-link-94 tag-link-position-7' title='3.975 Themen' style='font-size: 1.0593103448276em;'>Dinslaken</a>
<a href='https://www.pressemeldung-nrw.de/tag/energie-umwelt/' class='tag-link-215 tag-link-position-8' title='4.881 Themen' style='font-size: 1.1275862068966em;'>Energie, Umwelt</a>
<a href='https://www.pressemeldung-nrw.de/tag/familie/' class='tag-link-60 tag-link-position-9' title='6.577 Themen' style='font-size: 1.2262068965517em;'>Familie</a>
<a href='https://www.pressemeldung-nrw.de/tag/familie-kinder/' class='tag-link-209 tag-link-position-10' title='18.390 Themen' style='font-size: 1.56em;'>Familie, Kinder</a>
<a href='https://www.pressemeldung-nrw.de/tag/freizeit/' class='tag-link-54 tag-link-position-11' title='4.953 Themen' style='font-size: 1.1275862068966em;'>Freizeit</a>
<a href='https://www.pressemeldung-nrw.de/tag/gesellschaft/' class='tag-link-61 tag-link-position-12' title='11.793 Themen' style='font-size: 1.4158620689655em;'>Gesellschaft</a>
<a href='https://www.pressemeldung-nrw.de/tag/gesellschaft-soziales/' class='tag-link-204 tag-link-position-13' title='68.497 Themen' style='font-size: 2em;'>Gesellschaft, Soziales</a>
<a href='https://www.pressemeldung-nrw.de/tag/gesundheit-medizin/' class='tag-link-211 tag-link-position-14' title='2.556 Themen' style='font-size: 0.9151724137931em;'>Gesundheit, Medizin</a>
<a href='https://www.pressemeldung-nrw.de/tag/hattingen/' class='tag-link-119 tag-link-position-15' title='3.630 Themen' style='font-size: 1.0289655172414em;'>Hattingen</a>
<a href='https://www.pressemeldung-nrw.de/tag/krefeld/' class='tag-link-188 tag-link-position-16' title='5.580 Themen' style='font-size: 1.1731034482759em;'>Krefeld</a>
<a href='https://www.pressemeldung-nrw.de/tag/kultur/' class='tag-link-75 tag-link-position-17' title='5.318 Themen' style='font-size: 1.1579310344828em;'>Kultur</a>
<a href='https://www.pressemeldung-nrw.de/tag/kunst/' class='tag-link-74 tag-link-position-18' title='3.011 Themen' style='font-size: 0.96827586206897em;'>Kunst</a>
<a href='https://www.pressemeldung-nrw.de/tag/kunst-kultur/' class='tag-link-212 tag-link-position-19' title='21.794 Themen' style='font-size: 1.6206896551724em;'>Kunst, Kultur</a>
<a href='https://www.pressemeldung-nrw.de/tag/moers/' class='tag-link-104 tag-link-position-20' title='4.579 Themen' style='font-size: 1.1048275862069em;'>Moers</a>
<a href='https://www.pressemeldung-nrw.de/tag/natur-tiere-pflanzen/' class='tag-link-244 tag-link-position-21' title='3.962 Themen' style='font-size: 1.0593103448276em;'>Natur, Tiere, Pflanzen</a>
<a href='https://www.pressemeldung-nrw.de/tag/neuss/' class='tag-link-147 tag-link-position-22' title='2.745 Themen' style='font-size: 0.93793103448276em;'>Neuss</a>
<a href='https://www.pressemeldung-nrw.de/tag/politik/' class='tag-link-78 tag-link-position-23' title='4.248 Themen' style='font-size: 1.0820689655172em;'>Politik</a>
<a href='https://www.pressemeldung-nrw.de/tag/politik-verwaltung/' class='tag-link-206 tag-link-position-24' title='36.842 Themen' style='font-size: 1.7951724137931em;'>Politik, Verwaltung</a>
<a href='https://www.pressemeldung-nrw.de/tag/sonstiges/' class='tag-link-207 tag-link-position-25' title='2.660 Themen' style='font-size: 0.93034482758621em;'>sonstiges</a>
<a href='https://www.pressemeldung-nrw.de/tag/soziales/' class='tag-link-62 tag-link-position-26' title='11.561 Themen' style='font-size: 1.408275862069em;'>Soziales</a>
<a href='https://www.pressemeldung-nrw.de/tag/sport-fitness/' class='tag-link-223 tag-link-position-27' title='3.274 Themen' style='font-size: 0.99862068965517em;'>Sport, Fitness</a>
<a href='https://www.pressemeldung-nrw.de/tag/veranstaltungen-konzerte/' class='tag-link-205 tag-link-position-28' title='19.195 Themen' style='font-size: 1.5751724137931em;'>Veranstaltungen, Konzerte</a>
<a href='https://www.pressemeldung-nrw.de/tag/verbaende-vereine/' class='tag-link-228 tag-link-position-29' title='3.334 Themen' style='font-size: 0.99862068965517em;'>Verbände, Vereine</a>
<a href='https://www.pressemeldung-nrw.de/tag/verwaltung/' class='tag-link-227 tag-link-position-30' title='2.839 Themen' style='font-size: 0.94551724137931em;'>Verwaltung</a>		</div>
</div>
		</div>
		<div id="footer-cl"></div>
	</div>
<div id="footer">
	Copyright &copy; 2017  Pressemeldungen und Nachrichten aus NRW - All right reserved
	<div id="svc">
	<a href="http://www.teutrine.de/" target="_blank" title="Ein Service von Teutrine  - Business Development"><img src="https://www.pressemeldung-nrw.de/wp-content/themes/pm-nw/images/s00.png" alt="Ein Service von Teutrine  - Business Development"  /></a>
	</div>
	<div id="flinks">
	<span class="hide-dialog"><a href="#" class="open-dialog">Presse</a> | </span><a href="https://www.pressemeldung-nrw.de/kontakt/">Kontakt</a> | <a href="https://www.pressemeldung-nrw.de/impressum/">Impressum</a>
	</div>
</div>
<div id="dialog">
	<h3><a href="#" title="Fenster schließen" class="close-dialog"><span class="icon">&nbsp;</span>Hinweis</a></h3>
	<div id="dialogct">
	</div>
</div>
</body>
</html>
